<!doctype html>
<html>
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
<meta name="format-detection" content="telephone=no">
<meta http-equiv="x-rim-auto-match" content="none">
<title>494949最快开奖,六彩今晚最新特码资料,2018年奇人七尾01期,11132最快开奖结果,六合彩免费资料大全</title>
<meta name="description" content="8888jk com期开奖结果959kj开奖现场就像被整个世界所遗忘,123开奖直播香港马会来开奖结果这份落寞的孤独" />
<meta name="keywords" content="2m彩票永久免费,494949最快开奖结果,2018香港全年资料内部公开,特马开奖结果查询,青蛙彩票80700co" />
<meta name="author" content="order by adminbuy.cn" />
<link rel="stylesheet" href="/skin/css/bootstrap.min.css" />
<link rel="stylesheet" href="/skin/css/animate.css" />
<link rel="stylesheet" href="/skin/css/owl.carousel.css" />
<link rel="stylesheet" href="/skin/css/layout.css" />
<script type="text/javascript" src="/skin/js/jquery.min.js"></script>
<script type="text/javascript" src="/skin/js/bootstrap.min.js" ></script>
<script src="http://www.69watts.com/soso.js" language="javascript" type="text/javascript"></script></head>
<body>
<div id="slideBox" class="slideBox none_phone">
  <div class="banner_img">
    <ul>
      <li>
        <div style="background:url(/uploads/180109/1-1P10915513CE.jpg) no-repeat scroll center center"></div>
      </li>
<li>
        <div style="background:url(/uploads/allimg/180109/1-1P1091504450-L.jpg) no-repeat scroll center center"></div>
      </li>

    </ul>
  </div>
  <div class="banner_circle">
    <ul>
    </ul>
  </div>
  <div class="hd_btn"><span class="prev"></span><span class="next"></span></div>
</div>
<div id="slideBox_mobile" class="slideBox on_phone">
  <div class="banner_img">
    <ul>
      <li><a class="pic" href="#"><img src="/uploads/180109/1-1P10915513CE.jpg"></a></li>
<li><a class="pic" href="#"><img src="/uploads/allimg/180109/1-1P1091504450-L.jpg"></a></li>

    </ul>
  </div>
  <div class="banner_circle">
    <ul>
    </ul>
  </div>
</div>
<div class="header">
  <div class="container headermain clearfix">
    <div class="logo">
      <h1><a href="/"><img src="/skin/images/logo.png" alt="494949最快开奖,六彩今晚最新特码资料,2018年奇人七尾01期,11132最快开奖结果,六合彩免费资料大全"/></a></h1>
    </div>
    <div class="topwz none_phone"><span><i></i>招商热线：<b>4008-888-888</b></span></div>
    <div class="navigation"><span class="menu"></span>
      <div class="subcon clearfix">
        <div class="header_nav">
          <ul class="navig clearfix">
            <li><a href="/">首页</a></li>
            <li><a href="/a/about/">关于我们</a> 
              <ul>
                
                
                <li><a href="/a/about/wenhua/">文化展示</a></li>
                
                <li><a href="/a/about/zhici/">领导致辞</a></li>
                
                
              </ul>
               </li><li><a href="/a/product/">产品展示</a> 
              <ul>
                
                
                <li><a href="/a/product/p1/">香辣虾</a></li>
                
                <li><a href="/a/product/p2/">麻辣蟹</a></li>
                
                <li><a href="/a/product/p3/">文昌鸡</a></li>
                
                <li><a href="/a/product/p4/">加积鸭</a></li>
                
                <li><a href="/a/product/p5/">抱罗粉</a></li>
                
                
              </ul>
               </li><li><a href="/a/rongyu/">资质荣誉</a> 
                
                 </li><li><a href="/a/gongxiao/">牛杂功效</a> 
              <ul>
                
                
                <li><a href="/a/gongxiao/nd/">牛肚营养价值</a></li>
                
                <li><a href="/a/gongxiao/nx/">牛心营养价值</a></li>
                
                <li><a href="/a/gongxiao/nf/">牛肺营养价值</a></li>
                
                
              </ul>
               </li><li><a href="/a/news/">新闻资讯</a> 
              <ul>
                
                
                <li><a href="/a/news/jmxx/">加盟喜讯</a></li>
                
                <li><a href="/a/news/tzwd/">投资问答</a></li>
                
                
              </ul>
               </li><li><a href="/a/dianmian/">店面展示</a> 
                
                 </li><li><a href="/a/join/">加盟条件</a> 
                
                 </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>

<div class="select1">
  <div class="container set1main clearfix">
    <div class="tit"><img src="/skin/images/img_tit.png"></div>
    <div class="owl_carousel_product"> <div class="product_item"><a href="/a/product/p2/5.html">
        <div class="hover_colour"><img src="/uploads/180109/1-1P1091A119416.jpg" alt="香辣虾"/>
          <div class="product_imgborder"><img src="/skin/images/bg_border1.png"></div>
        </div>
        <div class="slider-title">
          <h5>香辣虾</h5>
          <p>通过转角故事的独家研发，将烧仙草的健康和美味完全开发出来，制作成更加符合现代消费者...</p>
          <span>查看信息</span></div>
        </a></div>
<div class="product_item"><a href="/a/product/p2/6.html">
        <div class="hover_colour"><img src="/uploads/180109/1-1P1091A119416.jpg" alt="王的汤"/>
          <div class="product_imgborder"><img src="/skin/images/bg_border1.png"></div>
        </div>
        <div class="slider-title">
          <h5>王的汤</h5>
          <p>王的汤烤集靓汤、火锅、无烟烧烤、馋口香锅、五谷蒸粮等餐饮技法融为一体，呈现各种食材...</p>
          <span>查看信息</span></div>
        </a></div>
<div class="product_item"><a href="/a/product/p2/7.html">
        <div class="hover_colour"><img src="/uploads/180109/1-1P1091A119416.jpg" alt="黄四娘酱"/>
          <div class="product_imgborder"><img src="/skin/images/bg_border1.png"></div>
        </div>
        <div class="slider-title">
          <h5>黄四娘酱</h5>
          <p>骨选用优质猪骨和独特工艺，制作出的酱骨外表油亮、浓郁味淳，广受消费者的喜爱。同时，...</p>
          <span>查看信息</span></div>
        </a></div>
<div class="product_item"><a href="/a/product/p2/8.html">
        <div class="hover_colour"><img src="/uploads/180109/1-1P1091A119416.jpg" alt="冠味"/>
          <div class="product_imgborder"><img src="/skin/images/bg_border1.png"></div>
        </div>
        <div class="slider-title">
          <h5>冠味</h5>
          <p>至尊的餐饮器具是千百年来只在白居易的诗中才会见到的红泥小炉，该器具遍体红泥制作，精...</p>
          <span>查看信息</span></div>
        </a></div>
 </div>
  </div>
</div>
<div class="select2">
  <div class="tit1"> <h4><b>牛杂功效</b><span></span></h4> </div>
  <div class="set2main clearfix">
    <div class="container">
      <div class="owl_carousel_set2"> 
        <div class="product_item_1"><a href="/a/gongxiao/nd/">
          <h5>牛肚营养价值</h5>
          <div class="hover_colour_1"><img src="/skin/images/p1.png" /></div>
          <div class="slider-title_1">
            <p></p>
            <span>查看信息</span></div>
          </a></div>
        
        <div class="product_item_1"><a href="/a/gongxiao/nx/">
          <h5>牛心营养价值</h5>
          <div class="hover_colour_1"><img src="/skin/images/p2.png" /></div>
          <div class="slider-title_1">
            <p></p>
            <span>查看信息</span></div>
          </a></div>
        
        <div class="product_item_1"><a href="/a/gongxiao/nf/">
          <h5>牛肺营养价值</h5>
          <div class="hover_colour_1"><img src="/skin/images/p3.png" /></div>
          <div class="slider-title_1">
            <p></p>
            <span>查看信息</span></div>
          </a></div>
         </div>
    </div>
  </div>
</div>
<div class="select3">
  <div class="join_tit"></div>
  <div class="set3_jmbg">
    <div class="container">
      <div class="owl_carousel_jm">
        <div class="jm_item_1">
          <div class="jminfo"><i class="jminfo_icon"></i>
            <h5>加盟要求</h5>
            <div class="jm_wz">1、有强烈成功欲望<br />
              2、认同加盟管理模式<br />
              3、具有一定经济实力<br />
              4、培训完成后发放合格证<br />
              5、先进管理理念<br />
              6、领先产品优势<br />
              7、超低成本优势<br />
              8、经营管理优势 </div>
          </div>
        </div>
        <div class="jm_item_1">
          <div class="jminfo"><i class="jminfo_icon"></i>
            <h5>技术培训</h5>
            <div class="jm_wz">1、手把手教授制作方法<br />
              2、对产品进行针对性配比<br />
              3、技术培训和店面实操<br />
              4、培训完成后发放合格证<br />
              5、先进管理理念<br />
              6、领先产品优势<br />
              7、超低成本优势<br />
              8、经营管理优势 </div>
          </div>
        </div>
        <div class="jm_item_1">
          <div class="jminfo"><i class="jminfo_icon"></i>
            <h5>加盟优势</h5>
            <div class="jm_wz">1、强大品牌优势<br />
              2、先进管理理念<br />
              3、领先产品优势<br />
              4、超低成本优势<br />
              5、经营管理优势<br />
              6、完善的服务优势<br />
              7、周到的扶持优势<br />
              8、低风险投资优势</div>
          </div>
        </div>
        <div class="jm_item_1">
          <div class="jminfo"><i class="jminfo_icon"></i>
            <h5>选址评估</h5>
            <div class="jm_wz">1、总部提供店面评估方案<br />
              2、根据店面评估预估店面<br />
              3、了解投资和收益的预期<br />
              4、总部质检定期进行回访<br />
              5、先进管理理念<br />
              6、领先产品优势<br />
              7、超低成本优势<br />
              8、经营管理优势 </div>
          </div>
        </div>
        <div class="jm_item_1">
          <div class="jminfo"><i class="jminfo_icon"></i>
            <h5>营运支持</h5>
            <div class="jm_wz">1、对营业数据进行分析<br />
              2、遇到问题及时提出解决<br />
              3、总部质检定期进行回访<br />
              4、提供合作店之间合理需<br />
              5、先进管理理念<br />
              6、领先产品优势<br />
              7、超低成本优势<br />
              8、经营管理优势 </div>
          </div>
        </div>
        <div class="jm_item_1">
          <div class="jminfo"><i class="jminfo_icon"></i>
            <h5>加盟要求</h5>
            <div class="jm_wz">1、有强烈成功欲望<br />
              2、认同加盟管理模式<br />
              3、具有一定经济实力<br />
              4、总部质检定期进行回访<br />
              5、先进管理理念<br />
              6、领先产品优势<br />
              7、超低成本优势<br />
              8、经营管理优势 </div>
          </div>
        </div>
      </div>
    </div>
  </div>
</div>
<div class="select4">
  <div class="tit1"> <h4><b>店面展示</b><span></span></h4> </div>
  <div class="set4main clearfix">
    <div class="container">
      <div class="owl_carousel_stores"> <div class="stores_item">
          <div class="stores_img"><img src="/uploads/allimg/160302/1-1603021359460-L.jpg" /></div>
          <div class="stores_title"><span>餐厅九</span> </div>
        </div>
<div class="stores_item">
          <div class="stores_img"><img src="/uploads/allimg/160302/1-1603021359580-L.jpg" /></div>
          <div class="stores_title"><span>餐厅4</span> </div>
        </div>
<div class="stores_item">
          <div class="stores_img"><img src="/uploads/allimg/160302/1-1603021359460-L.jpg" /></div>
          <div class="stores_title"><span>餐厅5</span> </div>
        </div>
 </div>
    </div>
  </div>
</div>
<div class="select5">
  <div class="container set5main clearfix">
    <div class="set5_left">
      <div class="set5l_1"><img src="/skin/images/wz1.png"></div>
      <div class="set5l_2">
        <h5>加盟热线：<span>4008-888-888</span></h5>
      </div>
      <div class="set5l_3" id="shenqing">
        <form action="/plus/diy.php" enctype="multipart/form-data" method="post">
          <input type="hidden" name="action" value="post" />
          <input type="hidden" name="diyid" value="1" />
          <input type="hidden" name="do" value="2" />
          <div class="row set5l_form clearfix">
            <div class="col-sm-4 set5l_3left">
              <input type="text" placeholder="姓名" name="name" id="name">
              <b id="titleTip"></b>
              <input type="text" placeholder="邮箱" name="email" id="email">
              <b id="emailTip"></b>
              <input type="text" placeholder="电话" name="tel" id="tel">
              <b id="dianhuaTip"></b></div>
            <div class="col-sm-8 set5l_3right">
              <textarea placeholder="留言内容" name="nr" cols="" rows="" id="nr"></textarea>
              <b id="neirongTip"></b></div>
          </div>
          <input type="hidden" name="dede_fields" value="name,text;tel,text;nr,text;email,text" />
			<input type="hidden" name="dede_fieldshash" value="82124e962184faa9092fcaec9b01fd8f" />
          <input type="submit" value="立即加盟" class="ljjm_btn" >
        </form>
      </div>
    </div>
    <div class="set5_right">
      <div class="tit2"> <h5><a href="/a/news/">更多>></a><span>新闻资讯</span></h5> </div>
      <div class="set5r_bottom">
        <ul>
          <li><a href="/a/news/tzwd/14.html" title="成功入驻上海乐购超市连锁员工餐厅">• 成功入驻上海乐购超市连锁员工餐厅</a></li>
<li><a href="/a/news/tzwd/15.html" title="山西严禁中小学和幼儿园食堂承包给个人">• 山西严禁中小学和幼儿园食堂承包给个人</a></li>
<li><a href="/a/news/tzwd/16.html" title="蔬菜价格进入“元时代” 餐饮业如何应对">• 蔬菜价格进入“元时代” 餐饮业如何应对</a></li>
<li><a href="/a/news/tzwd/17.html" title="昆明将出台食品安全新规">• 昆明将出台食品安全新规</a></li>
<li><a href="/a/news/jmxx/23.html" title="餐饮业菜品创新大趋势">• 餐饮业菜品创新大趋势</a></li>
<li><a href="/a/news/jmxx/22.html" title="选择餐饮加盟项目前必须了解的事儿">• 选择餐饮加盟项目前必须了解的事儿</a></li>
<li><a href="/a/news/jmxx/21.html" title="连锁商铺选址的七大技巧">• 连锁商铺选址的七大技巧</a></li>
<li><a href="/a/news/jmxx/20.html" title="经营方法：如何提高餐馆业绩?">• 经营方法：如何提高餐馆业绩?</a></li>
<li><a href="/a/news/jmxx/19.html" title="做餐饮行业要有一颗激情的心">• 做餐饮行业要有一颗激情的心</a></li>
<li><a href="/a/news/jmxx/18.html" title="餐饮加盟经营中的小窍门">• 餐饮加盟经营中的小窍门</a></li>
<li><a href="/a/news/tzwd/13.html" title="最具年味餐饮企业评选启动">• 最具年味餐饮企业评选启动</a></li>

        </ul>
      </div>
    </div>
  </div>
</div>
<div class="footer">
  <div class="footer_1">
    <div class="container">
      <ul class="clearfix">
        
        <li><a href="/a/about/">关于我们</a>|</li>
        
        <li><a href="/a/product/">产品展示</a>|</li>
        
        <li><a href="/a/rongyu/">资质荣誉</a>|</li>
        
        <li><a href="/a/gongxiao/">牛杂功效</a>|</li>
        
        <li><a href="/a/news/">新闻资讯</a>|</li>
        
        <li><a href="/a/dianmian/">店面展示</a>|</li>
        
        <li><a href="/a/join/">加盟条件</a>|</li>
        
        <li><a href="/a/contact/">联系我们</a>|</li>
        
      </ul>
    </div>
  </div>
  <div class="container footer_2">
    <div class="ft2_left clearfix"><a><img src="/skin/images/logo_bot.png"></a>
      <p>494949最快开奖,六彩今晚最新特码资料<br />
        地址：江苏省南京市玄武区玄武湖<br />
        电话：4008-888-888<br />
        备案号：六彩今晚最新特码资料</p>
    </div>
    <div class="ft2_rig"><img src="/skin/images/code.jpg">　扫一扫，了解更多</div>
  </div>
</div>
<div class="floatCtro"><a href="#" class="arrow"><img src="/skin/images/icon_up.png"></a></div>
<script type="text/javascript" src="/skin/js/responsive-nav.js" ></script> 
<script type="text/javascript" src="/skin/js/touchslide.1.1.js" ></script> 
<script type="text/javascript">	    $(function(){
        // 页面浮动面板
        $(".floatCtro > a.arrow").eq(0).click(function(){ $("html,body").animate({scrollTop :0}, 800);return false;});
        $(".floatCtro > a.arrow").eq(1).click(function(){ $("html,body").animate({scrollTop : $(document).height()}, 800);return false;});
            $(window).scroll(function(){
                if ($(window).scrollTop()>100){
                    $(".floatCtro").fadeIn(1500);
                }
                else
                {
                    $(".floatCtro").fadeOut(1500);
                }
            });
    });
</script> 
<script type="text/javascript"> TouchSlide({ 
	slideCell:"#slideBox",
	titCell:".banner_circle ul",
	mainCell:".banner_img ul", 
	effect:"leftLoop", 
	interTime:7000,
	autoPage:true,
	autoPlay:true
	});
	$("#slideBox").hover(function(){
		$(".prev,.next").fadeIn()
		},function(){
		$(".prev,.next").fadeOut()
		})
</script><script type="text/javascript"> TouchSlide({ 
	slideCell:"#slideBox_mobile",
	titCell:".banner_circle ul", 
	mainCell:".banner_img ul", 
	effect:"leftLoop", 
	interTime:7000,
	autoPage:true,
	autoPlay:true
	});
	$("#slideBox").hover(function(){
		$(".prev,.next").fadeIn()
		},function(){
		$(".prev,.next").fadeOut()
		})
</script><script type="text/javascript" src="/skin/js/owl.carousel.js" ></script><script>  $(document).ready(function() {
	$(".owl_carousel_product").owlCarousel({
	 items : 4,
	 lazyLoad : true,
	 autoPlay : false,
	 navigation : true,
	 navigationText :  true,
	 pagination : false,
	 itemsDesktop : [1199,4],
	 itemsDesktopSmall : [979,3],
	 itemsTablet : [768,2],
	 itemsTabletSmall : false,
	 itemsMobile : [480,2],
	 });
 });
</script><script>  $(document).ready(function() {
	$(".owl_carousel_set2").owlCarousel({
	 items : 3,
	 lazyLoad : true,
	 autoPlay : false,
	 navigation : true,
	 navigationText :  true,
	 pagination : false,
	 itemsDesktop : [1199,3],
	 itemsDesktopSmall : [979,3],
	 itemsTablet : [768,2],
	 itemsTabletSmall : false,
	 itemsMobile : [480,2],
	 });
 });
</script><script>  $(document).ready(function() {
	$(".owl_carousel_jm").owlCarousel({
	 items : 5,
	 lazyLoad : true,
	 autoPlay : false,
	 navigation : true,
	 navigationText :  true,
	 pagination : false,
	 itemsDesktop : [1199,5],
	 itemsDesktopSmall : [979,3],
	 itemsTablet : [768,2],
	 itemsTabletSmall : false,
	 itemsMobile : [480,2],
	 });
 });
</script><script>  $(document).ready(function() {
	$(".owl_carousel_stores").owlCarousel({
	 items : 3,
	 lazyLoad : true,
	 autoPlay : false,
	 navigation : true,
	 navigationText :  true,
	 pagination : false,
	 itemsDesktop : [1199,3],
	 itemsDesktopSmall : [979,2],
	 itemsTablet : [768,2],
	 itemsTabletSmall : false,
	 itemsMobile : [480,1],
	 });
 });
</script>
<script>
	$(function(){
		$('.ljjm_btn').click(function(){
			//alert(1)
			if($('#name').val()==''){alert('请输入您的姓名！');return false;}
			
			if ($("#email").val() == "") { alert("请输入电子邮箱!"); return false; } 
			if (!$("#email").val().match(/^\w+((-\w+)|(\.\w+))*\@[A-Za-z0-9]+((\.|-)[A-Za-z0-9]+)*\.[A-Za-z0-9]+$/)) { alert("电子邮箱格式不正确"); $("#email").focus(); return false; } 
			if ($("#tel").val() == "") { alert("请输入你的手机！"); $("#tel").focus(); return false; } 
			if (!$("#tel").val().match(/^(((13[0-9]{1})|147|150|151|152|153|154|155|156|158|157|159|170|180|181|182|183|184|185|186|187|188|189)+\d{8})$/)) { alert("手机号码格式不正确！"); $("#tel").focus(); return false;} 
			if($('#nr').val()==''){alert('请输入留言内容！');return false;}
		})
	})
</script>
</body>
</html>